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ABSTRAK 

Pada daerah pertanian lahan kering serta memiliki tingkat kelerengan yang curam, 

erosi dan sedimentasi mendai salah satu problematika yang sering terjadi. Erosi akan 

dapat mengakibatkan kerugian pada lahan yaitu berakibat pada turunnya 

produktivitas lahan akibat kerusakan sifat-sifat fisik, kimia dan biologi. Dampak 

akibat adanya erosi antara lain umur waduk yang menjadi lebih pendek karena 

terjadinya pendangkalan, elevasi permukaan dasar sungai yang semakin naik karena 

adanya endapan sedimen, dan juga lahan pertanian yang rusak akibat adanya 

timbunan sedimen. Aktivitas manusia yang beragam pada Daerah Aliran Sungai 

akan mempengaruhi erosi ang terjadi. Analis perhitungan erosi untuk wilayah yang 

luas diperlukan untuk perencanaan pengelolaan dan konservasi. Penelitian ini 

bertujuan untuk menganalisis tingkat erosi di wilayah Sub DAS Serayu, yang 

merupakan salah satu daerah tangkapan air Waduk Mrica. Analisis perhitungan erosi 

menggunakan rumusan Universal Soil Loss Equation (USLE) dan Sistem Informasi 

Geografis (SIG). Curah hujan merupakan komponen untuk menghitung erosivitas 

hujan. Faktor vegetasi (C) dan faktor konservasi (P) diperkirakan dari peta 

penggunaan lahan. Faktor panjang dan kemiringan (LS) dianalisa dari Digital 

Elevation Model, dan faktor erodibilitas (K) diperoleh dari interpretasi peta tanah. 

Selanjutnya, semua faktor dianalisis untuk menghitung laju erosi. Hasil penelitian 

menunjukkan bahwa Sub DAS Serayu menghasilkan erosi sebesar: 11.877.576,89 

T/th. Laju erosi rata-rata pada Sub DAS Serayu tergolong dalam erosi sedang, yaitu 

sebesar 166.35 T/ha/th. Hasil penelitian juga menunjukkan bahwa Universal Soil 

Loss Equation mampu memprediksi erosi yang cepat untuk area yang luas. 

 

Kata kunci : Erosi, USLE, SIG 

.  

ABSTRACT 

Erosion and sedimentation are common problems in dryland agricultural areas with 

steep slopes. Erosion has the potential to cause land losses in the form of physical, 

chemical, and biological property damage, resulting in a decrease in land 

productivity. Shorter reservoir life due to siltation, increased river bed surface 

elevation due to sediment deposits, and agricultural land damage due to sediment 

accumulation are all effects of erosion at the watershed. For management and 

conservation planning, analysts on erosion calculations for large areas are 

required. The purpose of this research is to assess the level of erosion in the Serayu 

sub-watershed, which is one of the Mrica Reservoir's water catchment areas. The 

USLE (Universal Soil Loss Equation) formula and Geographic Information System 

(GIS) are used in erosion calculation analysis. Rainfall data is used to calculate the 

erosivity factor. The land use map was used to calculate the vegetation factor (C) 

and conservation factor (P). The length and slope factor (LS) were calculated using 

the Digital Elevation Model, and the erodibility factor (K) was determined using the 

soil map interpretation. In addition, all factors were considered in order to calculate 

the erosion rate. The Serayu sub-watershed resulted in erosion of 11.877.576.89 

T/year, according to the results. The average erosion rate in the Serayu sub-

watershed is 166.35 T/ha/yr, which is classified as moderate erosion. The findings 

also demonstrate that USLE can be used to forecast rapid erosion over large areas. 
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PENDAHULUAN 

Analisis spesifik berdasarkan kondisi biofisik 

sangat diperlukan dalam rangka pengelolaan suber 

daya alam suatu daerah aliran sungai. Upaya 

pendekatan teoritis dan praktis dapat dilakukan 

dalam rangka keberhasilan pengelolaannya. 

Produktivitas lahan menjadi tidak maksimal akibat 

adanya erosi yang terjadi (Arsyad, 2000; Hashim et 

al., 1998). Aktivitas manusia dalam beberapa 

bidang dapat mempercepat erosi, sehingga 

mengakibatkan merosotnya produktivitas tanah 

pada lahan yang tererosi, disertai merosotnya daya 

dukung serta kualitas lingkungan hidup, 

pendangkalan sungai, waduk, dan aliran 

irigasi/drainase di daerah hilir menjadi dangkal, 

sehingga masa guna dan daya guna berkurang, serta 

juga dapat menimbulkan secara tidak langsung 

terjadinya banjir kronis pada setiap musim 

penghujan dan kekeringan di musim kemarau 

(Arsyad, 2000; Lal, 2010; Uddin et al., 2016) 

Erosi dapat terjadi karena faktor angin dan air. 

Proses erosi adalah proses keseimbangan 

permukaan bumi yang terdiri dari tiga tahapan : 

pengelupasan (detachment), pengangkutan 

(transportation), dan pengendapan (sedimentation). 

Angin menyebabkan erosi pada daerah kering atau 

padang pasir. Air hujan, air limpasan, air sungai, air 

danau dan air laut merupakan penyebab utama 

terjadinya erosi di Indonesia. Erosi dapat dibedakan 

menjadi dua, yaitu erosi alamiah dan erosi akibat 

aktivitas manusia. Proses pembentukan tanah untuk 

mempertahankan keseimbangan tanah secara alami 

merupakan erosi alamiah. Pembangunan yang 

destruktif serta metode bercocok tanam yang 

mengabaikan konservasi lahan, merupakan kegiatan 

manusia yang dapat berdampak besar pada erosi 

(Eisenberg & Muvundja, 2020) 

Erosi menjadi salah satu proses yang mempunyai 

peran besar dalam membantuk daerah aliran sungai 

sehingga memiliki pengaruh dalam hal ekonomi 

serta lingkungan (Xiaoming et al., 2015). Faktor-

faktor penting yang mempengaruhi erosi, selain 

curah hujan, adalah tanaman yang menutupi tanah, 

jenis tanah dan kemiringan lahan. Pada penelitian 

ini digunakan Sistem Informasi Geografis sebagai 

tool untuk menganalisis besaran erosi yang terjadi. 
Sistem Informasi Geografis memiliki peranan yang 

penting dalam menghitung besaran erosi, untuk 

memprediksi nilai erosi pada lahan yang luas 

dengan rumusan USLE  (Srinivasan et al., 2019; 

Ristanovi´c et al., 2019; Amit, 2017; Devata et al., 

2015)  

Tingkat laju erosi dan sedimentasi daerah 

tangkapan air sampai dengan saat ini menjadi 

permasalahan utama dalam pengelolaan waduk. 

Beberapa permasalahan lain yang timbul akibat 

sedimentasi ini adalah berkurangnya kapasitas 

tampungan waduk yang mengakibatkan 

berkurangnya kapasitas pengendalian banjir, 

produksi listrik dan pangan. Waduk Mrica juga 

mengalami permasalahan yang sama, sedimen yang 

mengendap di atas tampungan mati mengakibatkan 

berkurangnya volume efektif waduk. Berdasarkan 

hal tersebut, maka penelitian digunakan untuk dapat 

memprediksi besarnya erosi yang terjadi, sehingga 

nantinya dapat dipergunakan sebagai referensi 

dalam upaya pengendalian sedimen yang terjadi. 

 

METODE PENELITIAN 

Daerah penelitian ini pada Wilayah Sungai Serayu 

Bogowonto terletak di bagian selatan Provinsi Jawa 

Tengah. Wilayah Sungai Serayu Bogowonto dari 

hulu ke hilir, memiliki area seluas 3.718 km2 dan 

secara geografis terletak pada koordinat 7 ° 

10'40,385 "S hingga 7 ° 54'13.89" S dan 108 ° 

57'0.926 "E hingga 110 ° 8 ' 43 .829 "E. Batas-batas 

wilayahnya adalah sisi timur berbatasan dengan 

Gunung Sumbing dan Gunung Sindoro, sisi utara 

berbatasan dengan gunung-gunung besar, Gunung 

Rogojembangan, gunung berapi Slamet, sisi selatan 

berbatasan dengan Pegunungan Serayu dan sisi 

barat berbatasan dengan  perbukitan yang 

membentang di sepanjang  Banyumas dan Cilacap. 

 

Perhitungan  erosi pada penelitian ini menggunakan 

persamaan USLE ( Amit, 2017; C.P et al., 2015; 

Koesiyanto Taslim et al., 2019 ) : 

 

A = R x K x L S x C x P ……………………….(1) 

dengan  : 

A : jumlah tanah hilang (ton/ha/tahun) 

R  : indeks erosivitas hujan (J/ha) 

K : faktor erodibilitas tanah  

LS : faktor panjang dan kemiringan lereng 

C  : faktor vegetasi penutup tanah dan pengelolaan 

tanaman 

P : faktor tindakan-tindakan khusus konservasi 

tanah 

 

Analisis erosi dilakukan dengan : 

1. Analisis DEM untuk membuat batas DAS 

2. Membuat perhitungan dan analisis :  indeks 

erosivitas hujan (R), indeks erodibilitas tanah 

(K), indeks kemiringan lereng (LS), indeks 

pengelolaan tanaman dan konservasi lahan  

(CP).  

3. Overlay peta, sehingga akan dihasilkan nilai 

erosi pada area DAS tersebut. 

 

Indeks Erosivitas Hujan (R) 

 

Data hujan harian dari masing-masing stasiun 

dikalkulasi, sehingga diperoleh : jumlah curah 

hujan dalam satu bulan, curah hujan maksmimum,  

rerata curah hujan, dan jumlah hari hujan. 
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Perhitungan tersebut dilakukan per bulan ( Januari 

– Desember) 

Data tersebut kemudian dimasukkan dalam rumus 

Bolls untuk menghitung erosivitas hujan. 

Data erosivitas hujan yang telah diperoleh 

kemudian dianalisis dengan metode IDW (Inverse 

Distance Weighted) dengan menggunakan software 

ArcGis, sehingga didapatkan peta erosivitas hujan 

(R)  pada area sub DAS yang akan ditinjau, langkah 

yang dilakukan adalah : 

a. Memasukkan data koordinat Sta Hujan pada 

ArcGis dengan File > Add Data > Add XY 

Data 

b. Membuat field Erosivitas pada data stasiun 

hujan dengan membuka Attribut table> Add 

field > kolom baru (R) > select stasiun hujan > 

Field calculator > isi dengan indeks erosivitas 

hujan pada stasiun hujan tersebut, demikian 

diulang untuk stasiun hujan lainnya. 

c. Membuat IDW sub DAS, dengan dengan 

membuka Arc Toolbox > Data Management 

Tools > Spatial Analyst Tools > Interpolation 

> IDW > Environment > Processing extend > 

pilih layer sesuai dengan batas sub DAS yang 

akan dikerjakan. 

 

Indeks Erodibilitas (K) 

 

Peta Sistem Lahan dipotongkan denga  sub DAS 

dengan membuka Arc Toolbox > Extract > Clip. 

a. Membuat field Indeks Erodibilitas pada peta 

hasil clip dengan membuka Attribut table > 

Add field > kolom baru (K) > select nama 

tanah > Field calculator > isi dengan 

erodibilitas pada tanah tersebut, demikian 

diulang untuk jenis tanah lainnya. 

b. Ubah peta tersebut dari Polygon ke Raster 

dengan membuka Arc Toolbox > Conversion 

Tool > To Raster > Polygon to Raster. 

 

 

Indeks Panjang dan Kemiringan Lereng (LS) 

 

a. Fill DEM WS Serayu Bogowonto dengan 

membuka Arc Toolbox > Spatial Analysis 

Tool > Hydrology > Fill. 

b. Membuat layer Flow Direction dengan 

membuka Arc Toolbox > Spatial Analysis 

Tool > Hydrology > Flow Direction. 

c. Flow Accumulation dengan membuka Arc 

Toolbox > Spatial Analysis Tool > Hygrology 

> Flow Accumulation. 

d. Membuat Slope dengan membuka Arc 

Toolbox > Spatial Analysis Tool > Surface > 

Slope 

e. Kalkulasi nilai LS dengan rumus Burch pada 

ArcGis membuka Arc Toolbox > Spatial 

Analysis Tool > Map Algebra > Raster 

Calculator 

 

 

Indeks Pengelolaan Tanaman dan Konservasi Lahan  

(CP) 

a. Clip Peta Sistem Lahan dengan  sub DAS 

dengan membuka Arc Toolbox > Extract > 

Clip. 

b. Membuat field nilai Pengelolaan Tanaman dan 

Konservasi Lahan (CP) pada peta hasil clip 

dengan membuka Attribut table > Add field > 

kolom baru (CP) > select nama tataguna lahan 

> Field calculator > isi dengan indeks CP  

pada tataguna lahan tersebut, demikian 

diulang untuk tataguna lahan lainnya. 

c. Ubah peta tersebut dari Polygon ke Raster 

dengan membuka Arc Toolbox > Conversion 

Tool > To Raster > Polygon to Raster. 

 

Menghitung  Erosi Lahan (Ea) 

 

a. Menghitung nilai Ea dengan mengalikan nilai 

R, nilai K, nilai LS dan nilai CP, pada ArcGis 

membuka Arc Toolbox > Spatial Analysis 

Tool > Map Algebra > Raster Calculator > 

R*K*LS*CP 

b. Hasil perhitungan Ea tersebut dalam tipe 

raster, kemudian diubah ke tipe polygon untuk 

menampilan nilai atributnya. 

c. Pada ArcGis membuka Arc Toolbox > Spatial 

Analysis Tool > Map Algebra > Raster 

Calculator > multiplication sign (*) isi 

dengan bilangan 10 atau kelipatannya untuk 

menghilangkan nilai desimalnya.  

d. Gunakan tools di ArcGis untuk konversi dari 

raster tipe floating ke raster tipe integer, 

membuka ArcToolbox > Spatial Analyst Tools 

> Math > Int. 

e. Konversi tipe raster ke polygon, membuka  

ArcToolbox > Conversion Tools > From 

Raster > Raster to Polygon. 

HASIL DAN PEMBAHASAN 

Analisa hujan dilakukan dengan menggunakan data 

hujan dari 3 stasiun hujan dengan data tahun 2002 

s.d. tahun 2008 pada area sub DAS Serayu. Stasiun 

hujan yang digunakan adalah : stasiun hujan 

Sapuran, stasiun hujan Banjarnegara dan stasiun 

hujan Karangkobar.  
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TABEL 1. Nilai indeks erosivitas hujan 

No Stasiun Hujan Koordinat 
Erosivitas 

Hujan (R) 

1 Sapuran 1109.98 BT,-7.46 LS 50,30 

2 Banjarnegara       109.70 BT,-7.40 LS 69,56 

    

3 Karangkobar 1109.74 BT,-7.27 LS 137,09 

    

 
  

 
GAMBAR 1. Peta indeks erosivitas hujan 

 
GAMBAR 2. Peta erodibilitas tanah

 
GAMBAR 3. Peta indeks panjang 

dan kemiringan lereng 

 

 
GAMBAR 4. Peta indeks pengelolaan tanaman 

dan konservasi lahan 

Pada tabel 1, dapat kita lihat erosivitas tertinggi 

137.09  terjadi pada stasiun hujan Karangkobar 

yang berada pada Sub DAS Serayu, dan terendah 

50.30 pada stasiun hujan Sapuran. Peta indeks 

erosivitas hujan dapat dilihat pada gambar 1. 

Tingginya indeks erosivitas pada stasiun hujan 

Karangkobar dikarenakan terletak pada daerah 

Pegunungan Kendeng. 

Nilai erodibilitas tanah pada sub DAS Serayu 

berkisar antara 0.1 sampai dengan 0.32 sesuai 

dengan jenis tanahnya, serta peta indeks erodibiltas 

dapat dilihat pada gambar 2. 

Hasil analisis panjang lereng dan kemiringan lahan  

menggunakan rumus Burch, menghasilkan nilai LS 

pada sub DAS Serayu sebesar  0 – 2047.6 dengan 

peta LS dapat dilihat pada gambar 3. Nilai dari CP 

berdasarkan tataguna lahannya yaitu berkisar antara     

0 - 0.43 dan peta nilai CP dapat dlihat pada gambar 

4. 

Overlay faktor-faktor R, K, LS dan CP 

menghasilkan peta nilai erosi pada daerah sub DAS 

Serayu dalam tipe raster. Hasil peta erosi dalam 

format raster tersebut kemudian di jadikan peta 

erosi dalam format polygon agar dapat terbaca nilai 

erosinya dalam atribut tabel. 

Berdarkan peta erosi sub DAS Serayu (gambar 5), 

maka besarnya erosi sub DAS Serayu adalah 

11.877.576,89 T/th. 
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GAMBAR 5. Peta erosi sub DAS Serayu 

 
 

KESIMPULAN 

Nilai erosi yang terjadi pada sub DAS Serayu 

adalah sebesar 11.877.576,8 T/th, atau memiliki 

laju erosi 166.35 T/ha/th, sehingga laju erosi pada 

sub DAS Serayu tergolong pada laju erosi sedang. 

Rumusan USLE mampu untuk memprediksi 

besarnya nilai erosi yang terjadi pada sub DAS 

Serayu dengan menggunakan faktor-faktor hujan, 

tataguna lahan, jenis tanah, kemiringan lereng dan 

pengelolaan tanaman serta lahan. Sistem Informasi 

Geografis dapat membantu mempercepat dalam 

mendapatkan besarnya nilai erosi yang terjadi pada 

suatu lahan. 
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